PDA

Zobacz pełną wersję : Problem z telefonem!!!


Sexxyjasiu123
10-05-2011, 17:32
Witam!!!Mam taki problem.Pewnego razu wyłączył mi się telefon i juz się nie włancza.Gdy prubowałem wgrać nowy soft w A2 to wyskoczyło takie coś:

ChipID800,EMP protocol:0401
BOOTROM MODE DETECTED
can't get NET header
can't load ACCESS CPU preloader
phone pre-boot failed,possible RECOVERY needed.
Elapsed:87 secs.

W Seusie pisze ze jest najnowsze oprogramowanie.Prosze o pomoc ;)

SE_pomoc
10-05-2011, 20:34
Hm... rozbierz telefon i zobacz, w jakim stanie jest płyta, albo ewentualnie Fast Port.

Piit
11-05-2011, 10:37
Rany... Jak seus pokazuje, że masz najnowszy soft, to kliknij przycisk kontynuuj (nie pamiętam dokładnie nazwy).

mathek
11-05-2011, 13:51
nie wszystkie wersje seusa mają taką opcję

Sexxyjasiu123
11-05-2011, 16:16
nie wszystkie wersje seusa mają taką opcję

Próbowałem ściągać inną wersje Seusa to mi się same aktualizowały do najnowszej wersji w której właśnie nie ma takiej opcji.Da się to jakoś inaczej załatwić??

gusia89
11-05-2011, 16:22
No ja w każdej wersji miałam taka opcje więc to musi być od czegoś innego zależne. Zawsze pojawia mi się opcja kontynuj mimo to czy jakoś taknie wszystkie wersje seusa mają taką opcję


Wysłano z x8 z użyciem Tapatalk

mathek
11-05-2011, 17:01
jak mówię, że nie w każdej to nie w każdej. jeśli instalowałeś sterowniki flash, wywal je i przeinstaluj seusa. spróbuj ponownie a2upem. jeśli nie pomoże, naładuj baterię i spróbuj jeszcze raz.

Sexxyjasiu123
11-05-2011, 21:04
jak mówię, że nie w każdej to nie w każdej. jeśli instalowałeś sterowniki flash, wywal je i przeinstaluj seusa. spróbuj ponownie a2upem. jeśli nie pomoże, naładuj baterię i spróbuj jeszcze raz.

Nie instalowałem żadnych plików flash bo telefon się wgl. nie włącza

Wojtas_Ziom
11-05-2011, 21:19
To skoro ich niezainstalowanie to je zainstaluj bo bez nich nie da się nic zrobić.

Sexxyjasiu123
11-05-2011, 21:53
zainstalowałem sterowniki i co teraz dalej mam zrobić??

Wojtas_Ziom
11-05-2011, 22:13
Spróbuj teraz wgrać soft :E

Sexxyjasiu123
11-05-2011, 22:17
i znów to samo ;/

ChipID:E800,EMP protocol:0401
BOOTROM MODE DETECTED
can't get NET header
can't load ACCESS CPU preloader
phone pre-boot failed,possible RECOVERY needed.
Elapsed:65 secs.

mathek
11-05-2011, 22:32
sterowniki instaluje się na kompie, nie w telefonie. nie polecam ich instalować, ponieważ często po prostu nie działają. lepiej zainstalować seusa. naładowałeś baterię?

Sexxyjasiu123
11-05-2011, 22:38
Tak bateria naładowana Seus też ale nie ma tej opcji kontynułuj mimo to